Menu
ΚΑΛΑΘΙ

POWERTECH SNMP web manager κάρτα PT-1364 για UPS

POWERTECH SNMP web manager κάρτα PT-1364 για UPS
POWERTECH SNMP web manager κάρτα PT-1364 για UPS
POWERTECH SNMP web manager κάρτα PT-1364 για UPS
POWERTECH SNMP web manager κάρτα PT-1364 για UPS
POWERTECH SNMP web manager κάρτα PT-1364 για UPS
POWERTECH SNMP web manager κάρτα PT-1364 για UPS
Έχεις απορίες ή θες να βάλεις παραγγελία ?
Μπορείς να μας καλέσεις στο 215 215 0 100
POWERTECH SNMP web manager κάρτα PT-1364 για UPS
143,90€
Χωρίς ΦΠΑ: 116,05€
  • Διαθεσιμότητα: ΔΙΑΘΕΣΙΜΟ ΑΠΟ 4-10 ΗΜΕΡΕΣ
  • Κατασκευαστής: POWERTECH
  • Κωδικός: 0181290
  • EAN: 5210131130575
  ONLINE ΤΙΜΗ ΜΕ ΔΟΣΕΙΣ ΜΕ ΧΡΗΣΗ ΠΙΣΤΩΤΙΚΗΣ

Η διαθεσιμότητα μεταβάλλεται συνεχώς
ΔΕΝ υπάρχει δυνατότητα αυθημερόν παραλαβής από τις Κεντρικές Αποθήκες

POWERTECH SNMP web manager κάρτα PT-1364 για UPS

Η SNMP κάρτα PT-1364 της POWERTECH καθιστά δυνατή την σύνδεση μονάδων UPS στο διαδίκτυο με σκοπό την απομακρυσμένη διαχείριση και παρακολούθηση τους μέσω ειδικού λογισμικού.

Συμβατά UPS: PT-1357, PT-1358, PT-1359, PT-1360

Τεχνικά χαρακτηριστικά
-Protocol Support: TCP/IP, UDP, SNMP-V1,SNMP-V2,SNMP-V3,HTTP,HTTPS,SMTP, IPv4/IPv6,SSL,SSH,TLS, SNTP
-UPS Slot Type: Golden Finger
-Network Support: RJ45 10/100/1000BaseT
-Supported MIB: RFC1213, RFC1628, RFC43943
-LED: 10 LAN: Yellow off, 100 LAN: Yellow on, 1000 LAN: Yellow flash
-Supported OS: Windows family, Linux and MAC
-Supported Extension Devices: Environmental monitoring device, Temperature and humidity sensor, Two dry contacts
-Data Log: 6.800.000 threads
-Event Log: 6.800.000 threads
-Power Consumption: 1.4 watt (max.)
-Operating Temperature: 0 ~ 50 °C
-Operating Humidity: 0 ~ 95%
-Dimension (DxWxH): 79 x 52 x 25mm

Περιεχόμενα συσκευασίας
-SNMP κάρτα
-CD με το λογισμικό διαχείρισης
-Εγχειρίδιο χρήσης