| Switch Capacity | 20 Gbps |
| 64-Byte Packet Forwarding Rate | 14.9 Mpps |
| MAC Address Table Size | 16K |
| Packet Buffer | 4.1 MB |
| Διαγνωστικά LED | Power (per device), Link/Activity/Speed/PoE (per 10/100/1000 Mbps port), Link/Activity/Speed (per SFP port), Button to switch LED display mode between PoE and Link/ActivityPower (per device) |
| Kατανάλωση ενέργεια (Standby/Maximum) | 2.5W / 80.6W |
| Τροφοδοσία εισόδου | : 100 to 240 VAC, 50/60HZ internal universal power supply |
| Διαστάσεις (ΜxΠxΥ) | 280 x 126 x 44 mm |
| Αερισμός | άνευ ανεμιστήρα |
| Απαγωγή θερμότητας | 275.04 BTU per hour |
| Θερμοκρασία | λειτουργίας -5° to 50°C , αποθήκευσης -20° to 70°C |
| Υγρασία λειτουργίας | 0% ~ 95% Non-condensing |
| Certification | CE Class A |
| Ασφάλεια | cUL, LVDΧαρακτηριστικά λογισμικούXαρακτηριστικά VLAN |
| VLAN Group | Max. 256 static VLAN groups, Max. 4094 VIDs |
| Queue Handling | Strict, Weighted Round Robin (WRR) |
| Bandwidth Control | Port-based (Ingress/Egress, min. granularity for 10/100/1000Base-T ports is 16 Kb/s) |
| CoS based on | 802.1p Priority Queues, DSCP, ToS, TCP/UDP port number, IPv6 traffic classΧαρακτηριστικά L2 |
| MAC Address Table | 8K |
| Flow Control | 802.3x Flow Control, HOL Blocking Prevention |
| IGMP Snooping | IGMP v1/v2 Snooping, IGMP Snooping v3 Awareness, Supports 256 IGMP groups, Supports at least 64 static multicast addresses, IGMP per VLAN, Supports IGMP Snooping Querier |
| MLD Snooping | Supports MLD v1/v2 awareness, Supports 256 groups, Fast Leave |
| Spanning Tree Protocol | 802.1D STP, 802.1w RSTP |
| 802.3ad Link Aggregation | Max. 4 groups per device/8 ports per group |
| Port Mirroring | One-to-One, Many-to-One, Supports Mirroring for Tx/Rx/Both |
| Multicast Filtering | Forwards all unregistered groups, Filters all unregistered groups, LLDP, LLDP-MEDΧαρακτηριστικά L3 |
| IP Interface | Supports 4 interface, IPv6 Neighbor Discovery (ND) |
| Static Routing | 124/50 IPv4/6 Static Route Entries Access Control List (ACL) |
| ACL based on | MAC Address, IPv4 Address (ICMP/IGMP/TCP/UDP), IPv6 Address (ICMP/TCP/UDP)1, 802.1p, DSCP, Ether type, IPv6 traffic class, ACL Actions, Permit, Deny, Max. 6 profiles, Max.768 entries, Single or multiple ports (each rule)Aσφάλεια |
| Port Security | Supports up to 64 MAC addresses per port |
| ARP Spoofing Prevention | Max. 64 entries |
| SSL | Supports v1/v2/v3, Supports IPv4/IPv6 |
| Smart Binding | Discover connected devices and click to bind, ARP Packet Inspection: 256 entries, IP/4/IPv6 Packet Inspection: 127/63 entries, Supports DHCP Snooping |
| AAA | 802.1X Port-based Authentication: Supports RADIUS Server, Supports EAP, OTP, TLS, TTLS, PEAP |
| OAM | Cable Diagnostics, Factory ResetMIB |
| SNMP | Supports v1, v2, v3 |
| Power Saving by | Link Status, , Cable Length detection, LED or Port Shut-off, Port Standby mode, System Hibernation mode, Time-based PoE (PoE model only) |
| Λίστα προτύπων RFC | RFC 783 TFTP, RFC 854 Telnet Server, RFC 951 BootP/DHCP Client, RFC 1157 SNMP v1, v2, v3RFC 1213 MIB II, IF MIB, RFC 1215 MIB Traps Convention, RFC 1350 TFTP, RFC 1493 Bridge MIB, RFC 1542 BootP/DHCP Client, RFC 1769 SNTP, RFC 1901 SNMP v1, v2, v3, RFC 1907 SNMP v2 MIB, RFC 1908 SNMP v1, v2, v3, RFC 2068 FCSRFC 2131 BootP/DHCP Client, RFC 2138 RADIUS Authentication, RFC 2139 RADIUS Authentication, RFC 2233 Interface Group MIB, RFC 2246 SSL, RFC 2475, RFC 2570 SNMP v1, v2, v3, RFC 2575 SNMP v1, v2, v3, RFC 2598 CoS, RFC 2616 FCS, RFC 2618 RADIUS Authentication, RFC 2819 RMON v1, RFC 2865 RADIUS Authentication, RFC 3164 System Log, RFC 3195 System Log, RFC 3411-17 SNMP, RFC 3621 Power Ethernet MIB |